Suchergebnisse

Suchergebnisse 1-10 von insgesamt 10.

  • Benutzer-Avatarbild

    Warum schreibst du das? °_° Hast du das irgendwo anders gepostet und setzt es hier als Kopie hin, oder wieso?

  • Benutzer-Avatarbild

    TinyMCE geht nicht mehr

    Timo - - Websoftware

    Beitrag

    Update: "Lustigerweise" ist gerade meine letzte Annahme falsch, zumindest zum Teil. Auf dem Webspace fehlen Unterordner, die per SSH aus irgendeinem Grund nicht mit umgezogen wurden. Und diese Unterordner benötigt TinyMCE.

  • Benutzer-Avatarbild

    TinyMCE geht nicht mehr

    Timo - - Websoftware

    Beitrag

    Seit dem Umzug von Sysprovide zu den Serverprofis lädt mein CMS den TinyMCE Editor nicht mehr. Im error.log finde ich folgenden Eintrag: Quellcode (1 Zeile) Bei der genannten Zeile 103 sowie den ebenfalls auftauchenden Zeilen 104 und 108 handelt es sich um diese hier: Quellcode (3 Zeilen) Offenbar geht beim Parsen irgendetwas schief. Bei Sysprovide hatte ich PHP 5.3.29 am Laufen, bei den Serverprofis ist es ebenfalls 5.3. Ich kenne mich nicht übermäßig gut mit PHP-Einstellungen und -Extensions a…

  • Benutzer-Avatarbild

    TV Gerät als Monitor

    Timo - - PC & Co

    Beitrag

    Zitat von Nevil: „Als OS nutze ich windows 7.“ Du sagtest zuvor, dein Tablet und dein PC hätten das gleiche Betriebsystem. Welches Tablet hat denn bitteschön Windows 7? °_°

  • Benutzer-Avatarbild

    TV Gerät als Monitor

    Timo - - PC & Co

    Beitrag

    Was heißt das, "gleiches Betriebssystem"? Auf beiden Windows 10? Ich würde als erstes empfehlen, den Zoom-Faktor von Windows zu überprüfen, nachdem du den TV angesteckt hast. Standardmäßig stellt Win10 neue Bildschirme nämlich auf 150%, was total schwachsinnig ist. Deshalb: Rechtsklick auf den Desktop machen und in die Einstellungen gucken. Als zweites würde ich alle möglichen Optionen im Menü deines Fernsehers durchprobieren. Hast ja sicher ne Fernbedienung, also einfach mal gucken, was du so f…

  • Benutzer-Avatarbild

    Kleiner Offtopic: Kannst du mal die Rangbezeichnungen der User anpassen? Ich finde "Schüler" etwas degradierend

  • Benutzer-Avatarbild

    Login- und Session-Probleme hier im Forum

    Timo - - Feedback

    Beitrag

    Ich weiß schon, wie Cookies etc funktionieren. Wie auf Sysprovide geschrieben, ging das Problem aber auch weder durch Cookies-Löschen noch mit einem anderen Browser (der per sé nichts von den Login-Daten kennt) weg. Ich muss aber tatsächlich sagen, dass es jetzt auch mit dem Ausloggen wieder geht. Das war vor ner Stunde noch anders °_° Ich würde jetzt mal vermuten, dass das vielleicht noch irgendwelche Nachwehen waren und jetzt wieder alles in Ordnung sein sollte... mal sehen.

  • Benutzer-Avatarbild

    Login- und Session-Probleme hier im Forum

    Timo - - Feedback

    Beitrag

    Ich dachte, ich mache jetzt einfach mal nen richtigen Thread auf, anstatt immer in der Shoutbox zu posten, damit wir auch mal eine dauerhafte Lösung finden können. Zunächst einmal, zur Referenz, was ich gestern in der Shoutbox bei Sysprovide gepostet hatte, weil ich hier nichts mehr schreiben konnte: Zitat: „MK70, dein Forum ist für mich nicht mehr benutzbar... wegen dieser blöden "Sitzung abgelaufen" Fehlermeldung! Er zeigt mich als eingeloggt an, ich kann aber weder Threads erstellen noch in d…

  • Benutzer-Avatarbild

    Ja, den Wortwitz habe ich schon verstanden Was hast du denn langfristig mit diesem Forum vor?

          Affiliatelink, um das Forum zu unterstützen          

 

Affiliatelink, um das Forum zu unterstützen